USA Pick-up Trucks
http://usatrucks.nl/forum/

Sediment in koelvloeistof
http://usatrucks.nl/forum/viewtopic.php?f=32&t=23173
Pagina 1 van 1

Auteur:  BusBart [ ma maart 04, 2019 10:30 ]
Berichttitel:  Sediment in koelvloeistof

Ik heb een vrij ongebruikte motor,In een Dodge W-200, 22000 miles, en al meerdere keren de koelvloeistof vervangen.
iedere keer dat ik hem aftap gebruik ik daar de messing stopjes voor die onder de uitlaat spruitstukken zitten.
ook heb ik in het begin dat ik met deze auto begon te rijden een nieuw radiatorblok en waterpomp erin gezet.

tot mijn verbazing staat iedere keer dat ik de koelvloeistof vervang een soort van aanslag of zo in de kanalen.
iedere keer als ik die stopjes eruit draai moet ik met een schroevendraaier die korst doorsteken voordat de vloeistof eruit gelopen komt???
wat zou daar de oorzaak van kunnen zijn?

ik gebruik ook iedere keer dezelfde fluo gele koelvloeistof tot -35*.

Auteur:  erichendri [ ma maart 04, 2019 11:10 ]
Berichttitel:  Re: Sediment in koelvloeistof

Je hebt koelvloeistof en pure antivries, ik denk dat jij de laatste gebruikt.
Wat schrijft de fabriek voor?
Blauw of rood en ooit een radiateurpil erin gegooit?

Eric

Auteur:  BusBart [ ma maart 04, 2019 11:19 ]
Berichttitel:  Re: Sediment in koelvloeistof

In de grote Dodge bijbel staat wel wat de fabriek voorschrijft, maar die heb ik niet bij de hand.
op het etiket van het vat waar ik mijn koelvloeistof uithaal staat ook duidelijk Koelvloeistof tot -35* op.
ik heb de auto gekocht met 1500 Miles, een nieuwe blok in m'n radiateur gesoldeerd, en alleen met bovenstaande vloeistof gevuld.
zelfs nog nooit met water af/bijgevuld.
vandaar dus dat ik deze vraag stel, ik zie niet hoe dat sediment zich kan ontwikkelen, en dat probeer ik dus uit te vinden?

Pagina 1 van 1 Alle tijden zijn GMT + 1 uur [ Zomertijd ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/