Het is nu ma aug 19, 2019 3:44

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 
Auteur Bericht
BerichtGeplaatst: zo jun 12, 2016 22:51 
Offline
Nieuw
Avatar gebruiker

Geregistreerd: zo jun 12, 2016 22:12
Berichten: 8
Woonplaats: Zoetermeer
Oplossing gezocht.

Wanneer ik mijn trailer aan de auto (Dodge Ram 1500) koppel werkt alles prima.
Maar na een paar keer mijn remmen en knipperlichten te hebben gebruikt, schiet de verlichting in storing.

Als ik de het contact uitzet en opnieuwstart werkt alles weer. Maar schiet weer in storing als ik weer mijn knipperlichten gebruik.

De trailerverlichting werkt wel goed op andere auto's.

Zijn er meerdere mensen met dit probleem en wat kan ik doen om het op te lossen?

Groet,

Eric

_________________
Electrisch rijden doen we op de kermis!! :D


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: zo jun 12, 2016 22:58 
Offline
Trucker

Geregistreerd: do mei 20, 2010 16:40
Berichten: 230
Misschien led verlichting op de trailer? Misschien meet de auto wat te weinig weerstand oid?

_________________
Niek


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: di jun 14, 2016 6:55 
Offline
Trucker
Avatar gebruiker

Geregistreerd: za maart 21, 2009 17:26
Berichten: 617
Woonplaats: Herten (NL) Jeroen....
Waarschijnlijk zit er een USA->EU conversie module bij de trekhaak gemonteerd. Deze regelt het aansturen van de knipper lichten van je trailer (en soms ook van de remlichten, al halen sommige ombouwers die rechtstreeks van de remlicht schakelaar). Goede kans dat daar wat fout is aangesloten of dat deze module defect is.

Mocht er geen trekhaak module zijn gemonteerd maar de bedrading rechtstreeks zijn afgetapt van de knipper lichten dan heb je het probleem ook gevonden. Daar moet een schakeling tussen zitten om storingen te voorkomen.

_________________
Jeroen...

Dodge Rules....
'14 Dodge 5.7L hemi CC (Granite Crystal Metalic)


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: di jun 14, 2016 23:23 
Offline
Nieuw
Avatar gebruiker

Geregistreerd: zo jun 12, 2016 22:12
Berichten: 8
Woonplaats: Zoetermeer
Inmiddels bij mijn dealer geweest.
Deze heft er een relais tussen gezet en nu moet het verholpen zijn.
Het weekend even testen.

_________________
Electrisch rijden doen we op de kermis!! :D


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling