Het is nu do dec 03, 2020 18:16

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 
Auteur Bericht
BerichtGeplaatst: za mei 30, 2020 15:17 
Offline
Nieuw

Geregistreerd: di jun 27, 2017 14:57
Berichten: 14
Woonplaats: Hardenberg
Geachte truckdrivers,
Als ik met m'n '97 dodge ram (lpg) op pad ga dan slaat de motor af na de eerste de beste keer dat ik afremmen moet voor bijvoorbeeld een afslag naar een andere weg.
Ik kan em dan gelijk in neutral gelijk weer starten en komt het probleem de rest van de dag niet meer voor.
Afgelopen tijd een poos op benzine gereden, toen dacht ik ff dat het hier prima mee ging, maar helaas ook dan slaat hij ongewild af.
Buiten het feit dat het irritant is, is het ook nog eens gevaarlijk omdat net wanneer je de stuurbekrachtiging nodig hebt, deze niet werkt!
De dodge heeft is al een paar keer bij een erkend gasinbouwer geweest, heeft nieuwe injectoren gekregen en de boel is schoongemaakt en afgesteld maar het probleem is gebleven.
Iemand die bekend is met dit euvel?
Groetjes Wilfred.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: za mei 30, 2020 21:59 
Offline
Truck forum Junky
Avatar gebruiker

Geregistreerd: ma apr 28, 2008 19:33
Berichten: 11765
Woonplaats: Zijtaart
Hij doet het dus altijd maar een keer nadat je met koude motor weg gereden bent ?

_________________
Peer...

Afbeelding


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: zo mei 31, 2020 13:52 
Offline
Nieuw

Geregistreerd: di jun 27, 2017 14:57
Berichten: 14
Woonplaats: Hardenberg
precies, daarna gelijk weer starten en probleemloos verder rijden (ook dan is de motor nog niet helemaal warm)


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: zo mei 31, 2020 14:53 
Offline
Truck forum Junky
Avatar gebruiker

Geregistreerd: ma apr 28, 2008 19:33
Berichten: 11765
Woonplaats: Zijtaart
Heb dit met een hemi gehad , en na lang zoeken en informeren probleem gevonden. Bij mij maat met de hemi zat de bakfilter niet goed in de pomp . Dus de nek van de filter zit in een gat waar een afdicht bus in zit , als hij daar uitzakt heeft hij ff niet genoeg oliedruk en slaat hij af . . Ik heb toen die bus vv en filter opnieuw gemonteerd en probleem was weg , nooit meer last van gehad. Ik denk dat dit ondertussen 3 jaar geleden is .

_________________
Peer...

Afbeelding


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: wo jun 03, 2020 19:36 
Offline
Nieuw

Geregistreerd: di jun 27, 2017 14:57
Berichten: 14
Woonplaats: Hardenberg
oke! bedankt voor de tip! ik zal dit es voorleggen bij m'n monteur!
De versnellingsbak heb je het toch over? Dan zou het heel goed kunnen, die is er bij mij het afgelopen jaar twee keer achter weg geweest!


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: do jun 04, 2020 10:47 
Offline
Truck forum Junky
Avatar gebruiker

Geregistreerd: ma apr 28, 2008 19:33
Berichten: 11765
Woonplaats: Zijtaart
[quote="wilfred spijker"]oke! bedankt voor de tip! ik zal dit es voorleggen bij m'n monteur!
De versnellingsbak heb je het toch over? Dan zou het heel goed kunnen, die is er bij mij het afgelopen jaar twee keer achter weg geweest![/quote]


Bakfilter ja .

_________________
Peer...

Afbeelding


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 11 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling