Het is nu di dec 07, 2021 20:37

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 
Auteur Bericht
 Berichttitel: Kom er niet meer uit!!
BerichtGeplaatst: di okt 19, 2021 1:27 
Offline
Nieuw

Geregistreerd: do jan 25, 2018 1:03
Berichten: 5
Beste mensen, hoop dat 1 van jullie techneuten mij kan helpen.

Het gaat om een Ford F-150 Bj 2001 5.4L triton Lariat uitvoering crew 4x4.

De truck wil niet goed starten bij een koude motor (lijkt of die verzuipt) En als de motor warm is geen vermogen meer maar wel goed starten!?
Bij het uitlezen geen fout codes, heb een lijst gemaakt wat er allemaal aan gebeurd is.

Nieuwe koppakkingen (koppen gevlakt en gereviseerd).
Nieuwe distributie kettingen.
Nieuwe bougies en bobines plus nieuwe stekkers.
Nieuwe brandstof pomp plus brandstof filter.
Nieuwe nokkenas sensor.
Nieuwe krukas sensor.
Nieuwe benzine drukregelaar.
Nieuwe temperatuur sensor in het luchtfilter buis.
Nieuwe EGR druk regelaar.
Nieuwe benzine pomp relais.
Alle vacuĆ¼m leidingen gecheckt en niet lek.

Misschien nog iets vergeten, kan iemand mij helpen met dit probleem?
Of een garage die de truck volledig kan uitlezen, heb zelf het programma FORscan met licentie maar heb het idee dat die niet alles uitleest.
Hoop snel (als het kan) misschien oplossing.

Met vriendelijke groet.

Wim


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: di okt 19, 2021 8:35 
Offline
Pro Trucker
Avatar gebruiker

Geregistreerd: wo jun 12, 2013 20:07
Berichten: 2543
Woonplaats: Zaandam
Verstuivers/injectors ook allemaal nog goed?

_________________
Ram 1500 Laramie 5.7 Hemi 2011-tuned. :laughing6:
Michiel.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: do okt 21, 2021 12:25 
Offline
Nieuw

Geregistreerd: do jan 25, 2018 1:03
Berichten: 5
Die heb ik gecheckt met lopende motor. zijn goed.
Kan niemand mij helpen?


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: vr okt 22, 2021 23:43 
Offline
Trucker
Avatar gebruiker

Geregistreerd: ma feb 14, 2011 15:29
Berichten: 842
Woonplaats: elburg????
wim339 schreef:
Die heb ik gecheckt met lopende motor. zijn goed.
Kan niemand mij helpen?

Neem eens contact op met hammink in Ommen.

_________________
Doe waij seg, dan liej niet! Gr. Kees

AfbeeldingAfbeeldingAfbeelding


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: za okt 23, 2021 1:36 
Offline
Nieuw

Geregistreerd: do jan 25, 2018 1:03
Berichten: 5
Hallo zal ik morgen ff doen.
Bedankt :lol: :lol:


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: zo nov 07, 2021 18:40 
Offline
Nieuw

Geregistreerd: do jan 25, 2018 1:03
Berichten: 5
Even een update, heb nu een foutcode P0500 is VSS sensor. Kan die een storing veroorzaken met het starten?


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling