Het is nu zo okt 21, 2018 15:47

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 
Auteur Bericht
BerichtGeplaatst: do jul 19, 2018 9:14 
Offline
Trucker

Geregistreerd: zo maart 27, 2011 9:51
Berichten: 67
Goedendag ik rijd al een geruime tijd rond met 2 meldingen.

de 1 is park assist werkt niet meer dus de piepjes in de auto ook niet. )enig idee waar ik dat het beste kan zoeken=
veel voorkomende problemen?


de 2e is de suspension. onderhoud geen idee wat er moet gebeuren want alles werkt naar behoren.

betreft een avalanche 2007


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: vr aug 10, 2018 13:52 
Offline
Trucker

Geregistreerd: zo maart 27, 2011 9:51
Berichten: 67
misschien even wat specifieker:

service park assist.

wanneer ik de ava in zijn achteruit zet gaat de achteruitrij camera aan. 1 rood lampje gaat aan. de oranje lampjes gaan niet aan en je hoort ook niet de piepjes bij het achteruit rijden.
dus hij reageert verder niet op de sensoren die in de bumper zitten. de sensoren heb ik getest met een microfoon en deze reageren wel.

2e
service suspension.
deze ava is lucht geveerd en geeft deze tekst. ik kan aan het rijgedrag niets merken. de achter schokdempers staan altijd netjes op druk. hij hoeft bijna nooit bij te pompen of af te laten. enkel bij het laden en lossen.

alvast bedankt voor het meedenken.

gr. Sandor


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: vr aug 10, 2018 19:58 
Offline
Heavy Trucker
Avatar gebruiker

Geregistreerd: wo jun 12, 2013 19:07
Berichten: 2416
Woonplaats: Zaandam
Is die melding van de Luchtvering niet gewoon een melding om preventief onderhoud te laten doen?
Een standaard melding die bij een bepaalde km.stand komt?

_________________
Ram 1500 Laramie 5.7 Hemi 2011-tuned. :laughing6:
Michiel.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: ma aug 13, 2018 10:38 
Offline
Trucker
Avatar gebruiker

Geregistreerd: zo okt 02, 2016 6:51
Berichten: 274
Woonplaats: Nieuwegein
Van je park assist staat waarschijnlijk 1 sensor in storing, dan doen ze het gelijk allemaal niet meer.


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling